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Abstract 

This document presents a detailed plan of activities related to the project management as 
well as organisation and the operating procedures of the management bodies, consortium 
meetings and meetings of the management bodies, other means of information exchange, 
reporting and quality.  
It will be used as guidelines for the project management during the whole project duration. 
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0 Introduction 

The main objective of this deliverable is to provide a clear framework for the management 
activities and to define common procedures of deliverables production and exchanges 
between workpackages within the Phosphorus consortium as well as a uniform 
representation of the project towards the outside world. 

Project Management is concerned with the co-ordination of project activities, assessment 
and evaluation of the overall performance of the project; delivery and assurance of  
deliverables and reports, monitoring of resource use, management and allocation of budget, 
addressing and resolving issues related to IPR, conflict management and resolution, 
coordinating the external image of the project as well as management of the relationship with 
the European Commission.  
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1 Project Management  

The management of complex constructs like an IP requires a very efficient and well-
structured project organisation. It is recognized that each organisation involved in this project 
has its own procedures. Thus the distribution of responsibilities and the flow of information, 
both for monitoring and reporting are of particular importance.  

 

1.1 Project structure and organisation 

The purpose of this section is to provide the structure of the project management system. 
Management bodies have been established according to the records of two main 
documents: 

��Contract with the European Commission and its Annexes, 

��Phosphorus Consortium Agreement. 

All these documents are available for partners on the project web site.  

The overall management structure is shown in Figure 1 below. The key roles in the quality 
management system according to these documents are: 

• General Assembly, 

• Project Coordinator, 

• Project Technical Board and Advisory Board. 
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Figure 1. Phosphorus management structure. 

The General Assembly, composed of all of the partners representatives, meets at the 
frequency of at least twelve months. The body is responsible for the overall direction of the 
project: decides upon amendments to the contract and Consortium Agreement, proposes 
budget and tasks reallocations among partners. The decision-making is by voting. 
The Coordinator, in addition to being the intermediary between partners and European 
Commission is also chairman of the General Assembly and Technical Board. The 
coordinator is helped  by assistants responsible for daily administrative supervision and 
financial reports. 
  
The Technical Board, composed of all Workpackage Leaders, is responsible for the overall 
technical management of the project and meets at the frequency of  at least every 6 months. 
The Technical Board ensures that all work meets the stated requirements, decides upon 
measures in the framework of controls and monitoring of the progress of the technical work 
affecting the project as a whole. 
 
Workpackage Leaders (WPLs) are responsible for the organisational arrangements, work 
procedures and time schedule within their workpackages.  WPLs keep the Technical Board 
informed on the current status of task activities. To ensure the proper quality of the work 
WPL organise and chair particular WP meetings. 
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The Advisory Board meets periodically with the General Assembly. It comprises leading 
personalities having knowledge and competence in advising the General Assembly 
regarding the global scope of the project, future trends and other similar activities around the 
world. Candidates for Advisory Board have been proposed by partners from the Consortium. 
Advisory Board is now being formed. 

1.2 Meetings of the project management bodies 

 

Within the Phosphorus project the following management bodies meeting can be organized: 

• General Assembly meetings, 

• Technical Board meetings. 

Organization of meetings of the General Assembly  and the Technical Board are governed 
by the Phosphorus Consortium Agreement.  

These meetings are convened by the coordinator with at least 15 days prior notice 
accompanied by an agenda. Minutes of the General Assembly and Technical Board 
meetings are transmitted to the partners within 30 days after the date of the meeting. The 
minutes shall be considered as accepted by partners if within 15 days from receipt no 
partner has objected. 

Minutes of meetings contain the following sections: 
• Venue info 
• List of Participants 
• Agenda 
• Key Topics of discussion 
• Decisions made  

 

A template of minutes is attached to this document (Appendix A).  
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1.3 Financial and technical monitoring 

Periodic Reports will help measure the progress of the project on a regular basis. 
 

1.3.1 Monthly Reports 
Monthly reports will be submitted to the Scientific Officer by the project coordinator every 
month. The reports have two major purposes: 

- internal purpose – to help the project coordinator and workpackage leaders monitor 
the work of each project participant 

- external purpose – to inform the EC about the progress of the whole project, 
workpackages and separate partners 

The reports will briefly describe the work which was done by each Phosphorus participant 
over a month. They will cover e.g. the work done towards the project deliverable and 
milestones, participation in meetings etc. The project partners are also obliged to mention in 
the reports the problems they encountered during the months and any risk which they may 
foresee for the future. This way the project consortium will have the knowledge about all 
possible problems and risks and will be able to react to them as soon as possible. 
The procedure for preparing monthly reports is as follows: 

- each project participant sends its contribution to the workpackage leaders using a 
template prepared by PSNC, 

- workpackage leaders verify the information received from partners and prepare a 
reports for their workpackages, 

- the Phosphorus coordinator collects the input from workpackage leaders and 
transforms it into a coherent project report. 

A template used by partners to provide information to the workpackage leaders is attached 
to this document (Appendix B). 
 

1.3.2 Quarterly Reports 
These quarterly reports (every 3 months) are internal documents to help the coordinator to 
monitor the efforts and the costs consumption of all partners.  
These internal quarterly reports consist of a detailed costs table and table of efforts spent on 
tasks within WPs. They will be completed by each partner and sent by email to the 
coordinator no later than one month after the end of the reporting period. 
According to  Annex I of the contract, the coordinator is to prepare quarterly PM reports on 
the basis of reports sent by all partners. Summary reports have to be sent to the Project 
Officer within 45 days after the end of the reporting period.  
A template of an internal cost report and summary effort report is attached to this document 
(Appendix C and D). 
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1.3.3 Annual reports 
 
Annual reports will be consistent with EC requirements in “Project reporting in FP6” 
document. 
 
The activity report, containing an overview of the activities carried out during the reporting 
period, describes the progress in relation to the project objectives, the progress towards the 
milestones and deliverables set for the period, and any problems encountered and corrective 
actions taken. It also includes a publishable executive summary and an updated plan for 
using and disseminating the knowledge. 
This report will be prepared by the coordinator on the basis of input from all Phosphorus 
partners and quarterly PM reports and approved by partners.  
 
 
The management report includes a detailed justification of the costs incurred and of the 
resources deployed by each contractor linking them to activities implemented and justifying 
their necessity, the financial statements (Form C) from each contractor and a summary 
financial report consolidating the costs of the contractors. All partners will have to send their 
contribution to the coordinator who will be responsible for merging data in one report to be 
sent to the European Commission. 
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2 Communication in the Phosphorus 
consortium 

Proper communication between Phosphorus participants is crucial for achieving the goals of 
the project. Ensuring such communication is one of the task of project management and is 
supervised by the project coordinator and workpackage leaders. 
As the project is very large in terms of both the number of participants and the scope of 
work, smooth integration of the efforts of all project participants within  workpackages and 
between workpackages is crucial for achievement of the overall goals of the project. Several 
means of communication will be used to ensure integration of the efforts, synchronisation of 
work and the flow of information inside the Phosphorus consortium including face-to-face 
meetings, videoconferences, mailing lists, wiki as a document store and exchange and web 
pages. Every time when information must be spread inside the consortium or a topic must be 
discussed the most appropriate means of communication will be selected and often two or 
more of them will be used together to achieve the best effect of internal communication. 
The size of the project consortium and the fact that each consortium member participates in 
part of the Phosphorus activities (e.g. in selected workpackages) makes it necessary to 
separate the consortium-wide communication from the communication inside working groups 
(like workpackages). This way the consortium members can avoid receiving information that 
is not relevant to their work while all partners  receive the information which refers to the 
whole project. 
PSNC as the Phosphorus coordinator is responsible for the consortium-wide communication 
and provides the consortium with the necessary  communication media (like mailing lists, 
wiki, web server). Communication inside workpackages is organised by the workpackage 
participants and supervised by the workpackage leaders. Communication for other groups 
(sub-workpackage communication and inter-workpackage communication) will be organised 
when needed. 
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2.1 Project meetings 

 
Different types of meetings are planned to serve different purposes. Working meetings to  
discuss the current issues inside workpackages will be organised regularly by 
videoconferencing services. When a critical decision must be taken inside a workpackage or 
the issues under discussion are especially complex or important, an face-to-face meeting of 
all workpackage participants will be held. To achieve integration between different 
workpackages inter-workpackage meetings may be organised in which all or part of the 
workpackages participants will take part.  
The whole Phosphorus consortium will be organised to discuss the issues which involve the 
whole consortium, exchange ideas and share information between all Phosphorus partners. 
Meetings of the whole consortium will be organised once a year or more often if it is 
necessary. At the meetings the topics which refer to the overall consortium activities will be 
discussed, the work inside each workpackage will be presented to the people who do not 
participate in this workpackage and plans for the future will be made. Such meetings will 
ensure the necessary coordination between different workpackages and give all project 
participants knowledge about all project activities, developments, results and plans. 
The first whole consortium meeting took place in October 2006 in Poznan. The main reason 
for this meeting was to present the plans of all workpackages and allow for coordination 
between them. 
The first workpackage and inter-workpackage meetings are planned for December 2006. 
Several workpackages will meet in Amsterdam and Utrecht to coordinate the issues which 
occurred when the workpackages started their work. Further workpackage and inter-
workpackage meetings will be held when necessary. 
In addition to face-to-face meetings the Phosphorus participants meet regularly via 
videoconferencing. Each workpackage has planned videoconferences for the workpackage 
participants while videoconferences of other groups are also possible. Frequency of 
videoconferences is up to the workpackages and their leaders. Most of the workpackages 
decided to have a videoconference every two weeks. The videoconferences are used to 
discuss the current developments of each workpackage and the issues which are not 
important enough to need a face-to-face meeting as well as to monitor the progress of each 
partner’s work. They are the main way for coordination of the works done inside each 
workpackage. 
Meetings of the project management bodies will also be held in accordance with the 
Consortium Agreement. Such meetings are described in section 1.2 of this document. 
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2.2 Mailing lists 

The Phosphorus consortium uses several mailing lists for its internal communications. The 
purpose of having several mailing lists for internal communication is to ensure that each 
project participant receives an e-mail which concerns the activity he/she is involved in while 
avoiding receiving too many e-mails that do not refer to this person’s work. For this reason 
each workpackage has its internal mailing list for mails which refers to the workpackage work 
only. The e-mails which should reach the whole consortium are sent to the General 
Assembly mailing lists to make sure that each Phosphorus participant  receives them. 
Another mailing list is used for communication between workpackages, on which 
representatives of all workpackages (including workpackage leaders) are present. If the 
amount of communication between any pair of workpackages is huge, a separate list for the 
two workpackages will be created. The last mailing list is used for financial and 
administrative aspects of the project to make sure that the necessary information  reach the 
persons responsible for finance of  all project participants. 
The mailing lists are administered by PSNC and run on a server which was made available 
by PSNC. 
 

2.3 Wiki 

As the project is going to produce a huge number of documents, a place for storing the 
documents is necessary. The document store should allow for easy access to all the stored 
document for project partners while ensuring privacy of documents which are not public. The 
consortium decided to use wiki for this purpose as it allows for easy access to documents, 
adding comments to them and uploading new versions. 
To make access to documents easier each workpackage has a dedicated space on wiki to 
which all the internal documents can be put. A separate space on wiki is used for documents 
which refers to the whole consortium rather than to a separate workpackage. 
Wiki can be accessed by all Phosphorus partners using a web browser. To ensure privacy 
each person logs to wiki using an individual password. 
 

2.4 Web pages 

Web pages are used by the Phosphorus consortium to  announce important news and 
gather information from project partners. An example of using web for internal purposes was 
registration for the kick-off meeting. The registration was used to gather contact information 
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for persons who registered, and the information is now available to all partners on the project 
web pages. 
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3 Quality assurance 

3.1 Financial and administrative management 

Amendments 

The project scope, terms and conditions are described in the contract with the European 
Commission. Any variations can only be administered by the coordinator according to rules 
described in “Guidelines on Amendments to FP6 Contracts”. 

Change requests must be raised by any partner at the General Assembly or Technical Board 
meetings. General Assembly is the only authorised body that can make a decision (by 
voting) to send by the coordinator a particular amendment request to the European 
Commission or to decide on amendments to the Consortium Agreement. 

Financial helpdesk 

At the kick-off meeting a presentation concerning reporting and financial rules in 6FP was 
presented to all partners. Additionally a financial assistant of the coordinator is ready to 
support partners in any doubts concerning legal or financial issues.  

EC documents like “Financial Guidelines”, “Guidelines on Amendments to FP6 Contracts”, 
“Project reporting in FP6”, “Audit Certificate Working Notes” are already available to all 
partners on the project’s internal web site.  

3.2 Deliverables 

To ensure consistent quality of each deliverable, a set of rules will be applied to the process 
of deliverable preparation. 
As indicated in the Technical Annex, each deliverable has a leading partner assigned. The 
Technical Annex gives also a list of partners contributing to each deliverable and an 
estimated number of personmonths to be spent on this deliverable by the whole consortium. 
The contributors of each deliverable must agree on the share of the efforts towards this 
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deliverable between them. Their agreement must be coherent with the effort distribution 
defined in the Technical Annex and must be accepted by the respective workpackage leader 
who supervises all the activities and oversees the spending of efforts inside the 
workpackage. 
The leading partner is responsible for proposing the general structure of the deliverables and 
assigning tasks to all contributors. Each contributor may be made responsible for preparing a 
part of the deliverable. The deliverable structure and assignment of tasks should be agreed 
inside the respective workpackage and accepted by the workpackage leaders. Each 
contributor should be made aware of the assigned tasks and the requirement for the 
deliverable early enough to be able to complete their work before the deadline imposed by 
the leading partner. 
The input from all contributors must be gathered by the leading partner who is also 
responsible for editing of the overall deliverable. The partner will also review the input from 
contributors to verify its quality and ensure the coherence and completeness of the whole 
document. In case of insufficient quality of the input or unacceptable delay in providing the 
input the leading partner should inform the respective workpackage leader as well as the 
project coordinator to trigger the appropriate management procedures. 
The complete deliverable must be approved by the project coordinator and then reviewed by 
at least one technical expert designated by the Technical Board and chosen because of his 
expertise in the field of the deliverable. The deliverable must be submitted for reviewing to 
the coordinator at least one month before the deadline of the deliverable. The coordinator 
will not only evaluate the technical level of the deliverable, but also whether the output is 
reasonable with respect to the allocated manpower per partner in the associated tasks. The 
technical expert submits his/her findings and recommendations in writing to the project 
coordinator. Finally the coordinator submits the deliverable to the EC, which approves the 
document. 
A template of a project delivarable is attached to this document (Appendix E). 
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Appendix A Template of minutes of the management 
body meeting 



Phosphorus [name of the body] Meeting Minutes  [day, date]
 

 
  
 
  
 PHOSPHORUS- 

Lambda User Controlled Infrastructure for European Research 
Contract no.: 034115 

 
Page 1 of 2 

 
 
 

PHOSPHORUS 
[name of the body] Meeting Minutes 

 
 
Venue info: List of Participants: 
Venue: General Assembly Meeting 
Date: xxxx 
Place:  xxxx 

1. xxx 
2. xxx 
3. xxx 
4. xxx 
5. xxx 
6. … 

 

Agenda: 
1.  
2.  
3.  
4.  
 
 
 

Key Topics of discussion: 

1.  
2.  
3.  
4.  
5.  



Phosphorus [name of the body] Meeting Minutes  [day, date]
 

 
  
 
  
 PHOSPHORUS- 

Lambda User Controlled Infrastructure for European Research 
Contract no.: 034115 

 
Page 2 of 2 

 

Decisions made: for against abstain 
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Appendix B Template of a partner’s monthly report 

 

 

 

 



A. Contribution over the month 

A.1. Contribution to deliverables and milestones 

A.2. Participation in conferences and meetings 

A.3. Other activities 

B. Problematic issues encountered during the month 

B.1. Problems and solutions 

B.2. Possible risks 

C. Plan for the following month 

C.1. Contribution to deliverables and milestones 

C.2. Participation in conferences and meetings 

C.3. Other Activities 

D. Other issues 
 

Phosphorus Participant Monthly Report 
Participant <name> 

Work Package WPx 

Month <month> <year> 
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Appendix C Template of an internal cost report 

 

 



Raporting period No R1 Raporting at Qx Q1

For the period from 1/10/2006 To 31/12/2006
Cost basis FC Flat overheads rate N/A

Project title PHOSPHORUS
Contract Number *031891

Partner Number and name

INDIRECT COSTS
TOTAL INDIRECT COSTS 0,00

TOTAL ELIGIBLE COSTS 0,00

OTHER COSTS 0,00
TOTAL DIRECT COSTS 0,00

DURABLE EQUIPMENT 0,00
SUBCONTRACTING 0,00

PERSONNEL 0,00
TRAVEL AND SUBSISTENCE 0,00

PHOSPHORUS Internal Costs Claim SUMMARY PAGE IN EUROS

ELIGIBLE COSTS TOTAL

DIRECT COSTS



Reporting period No R1 Reporting at Qx

For the period from 1/10/2006 To
Cost basis FC Flat overheads rate

Project title PHOSPHORUS
Contract Number *034115

Partner Number and name

PERSONEL FUNDED CONTRIBUTION

LAST NAME
Number of 

person
/hours

COST
(EURO)

0,00
0,00
0,00
0,00
0,00
0,00
0,00
0,00
0,00
0,00
0,00

0,00 0,00

0

TOTAL FOUNDED PERSONNEL

N/A

FIRST NAME

PHOSPHORUS Internal Costs Claim 

31/12/2006



TRAVEL AND SUBSISTENCE

NAME
(Last name, first name)

DESTINATION
(City / Country)

Dates
COST

(EURO)

0,00

DURABLE EQUIPMENT

DESCRIPTION Cost/value
Cost of Depreciation

in this Period
(EURO)

0,00
0,00
0,00
0,00
0,00
0,00
0,00

0,00

TOTAL TRAVEL AND SUBSISTENCE

TOTAL DURABLE EQUIPMENT

PURPOSE OF TRAVEL



SUBCONTRACTING

SUBCONTRACTORS
COST

(EURO)

0,00

OTHER COSTS
COST

(EURO)

0,00

INDIRECT COST
COST

(EURO)
0,00TOTAL INDIRECT COST

TOTAL OTHER COSTS

TOTAL SUBCONTRACTING

DESCRIPTION AND SUPPLIER NAME IF APPLICABLE

DESCRIPTION



PHOSPHORUS CONTRACT NO: *034115
R1 Reporting at Qx Q1

01/10/2006 To:

ACTIVITIES Hours per person total

Name Name Name hours
Management Activities

WP0

Task 0.1 Consortium Management 0,0
Task 0.2 Operations Management 0,0

total WP0 0,0 0,0 0,0 0,0

TOTAL Management Activities 0,0 0,0 0,0 0,0

RTD/Innovation Activities

WP1

Task1.1 Heterogeneous NRPS's interoperability. The Network Service Plane 0,0
Task1.2 Interoperability of NRPS and Grid -enabled UNI/GMPLS 0,0
Task1.3 Integration of the Network Service Plan with the Service Layer of the middleware
Task1.4 Interoperability between NRPS, GMPLS control plane 

and Service Layer 0,0

total WP1 0,0 0,0 0,0 0,0

WP2 Adaptation of the GMPLS Control Plane for Grid Network Services (GNS)
Task2.1 GMPLS enhancements for Grid Network Services 0,0
Task2.2 Interfacing the GMPLS Control Plane with Grids 0,0

total WP2 0,0 0,0 0,0 0,0

WP3 Applications and Middleware
Task3.1 Adaptation of applications 0,0
Task3.2 Middleware 0,0
Task3.3 Interfacing G'MPLS and RMS 0,0
Task3.4 Integration and Evaluation 0,0

total WP3 0,0 0,0 0,0 0,0

Network Resource Provisioning Systems (NRPS) for Grid Network Services (GNS)

Project Management

PHOSPHORUS QUARTERLY MANPOWER REPORT

PROJECT:
Reporting Period

For the period from 31/12/2006



WP4 Authentication Authorization and Accounting
Task4.1 AAA Architecture selection 0,0
Task4.2 AAA scenarios
Task4.3 Integration and testing

total WP4 0,0 0,0 0,0 0,0

WP5 Supporting Studies
Task5.1 Resource Management and Job Scheduling 0,0
Task5.2 Recommendations for Control Plane Design 0,0

total WP5 0,0 0,0 0,0 0,0

WP6 Test-bed and Demonstration Activities
Task6.1 Requirements analysis and testing design 0,0
Task6.2 Tesbed construction, control-plane configuration, initial testing 0,0
Task6.3 Installation and testing of middleware (including GNRPS) 

and demonstration application 0,0
Task6.4 Testing of the project's developments 0,0
Task6.5 Demonstration of the project's results 0,0

total WP3 0,0 0,0 0,0 0,0

WP7 Dissemination, Contribution to standards,Liaisions
Task7.1 Dissemination 0,0
Task7.2 Contribution to Standards 0,0
Task7.3 Liaisons 0,0

total WP4 0,0 0,0 0,0 0,0

TOTAL RTD/Innovation Activities 0,0 0,0 0,0 0,0

Training Activities
WP6 Test-bed and Demonstration Activities

Task6.2 Testbed construction, control-plane configuration, initial testing 0,0

total WP6 0,0 0,0 0,0 0,0

TOTAL Training Activities 0,0 0,0 0,0 0,0

TOTALS 0,0 0,0 0,0 0,0
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Appendix D Template of a summary effort report 

 



PHOSPHORUS CONTRACT NO: *034115
R1 Reporting at Qx Q1

01/10/2006 To:

ACTIVITIES Partner total

1-PSNC 2-ADVA 3-Cesnet 4-NXW 5-FHG 6-I2CAT 7-FZJ 8-HEL 9-IBBT 10-CTI 11-AIT 12-SARA 13-SURFnet 14-UniBonn 15-UvA 16-UESSEX 17-UWS PM
Management Activities

WP0

Task 0.1 Consortium Management 0,0
Task 0.2 Operations Management 0,0

total WP0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

TOTAL Management Activities 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

RTD/Innovation Activities

WP1

Task1.1 Heterogeneous NRPS's interoperability. The Network Service Plane 0,0
Task1.2 Interoperability of NRPS and Grid -enabled UNI/GMPLS 0,0
Task1.3 Integration of the Network Service Plan with the Service Layer of the 

middleware
Task1.4 Interoperability between NRPS, GMPLS control plane 

and Service Layer 0,0

total WP1 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

WP2 Adaptation of the GMPLS Control Plane for Grid Network Services (GNS)
Task2.1 GMPLS enhancements for Grid Network Services 0,0
Task2.2 Interfacing the GMPLS Control Plane with Grids 0,0

total WP2 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

WP3 Applications and Middleware
Task3.1 Adaptation of applications 0,0
Task3.2 Middleware 0,0
Task3.3 Interfacing G'MPLS and RMS 0,0
Task3.4 Integration and Evaluation 0,0

total WP3 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

WP4 Authentication Authorization and Accounting
Task4.1 AAA Architecture selection 0,0
Task4.2 AAA scenarios
Task4.3 Integration and testing

total WP4 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

WP5 Supporting Studies
Task5.1 Resource Management and Job Scheduling 0,0
Task5.2 Recommendations for Control Plane Design 0,0

total WP5 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

WP6 Test-bed and Demonstration Activities
Task6.1 Requirements analysis and testing design 0,0
Task6.2 Testbed construction, control-plane configuration, initial testing 0,0
Task6.3 Installation and testing of middleware (including GNRPS) 

and demonstration application 0,0
Task6.4 Testing of the project's developments 0,0
Task6.5 Demonstration of the project's results 0,0

total WP6 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

WP7 Dissemination, Contribution to standards,Liaisions
Task7.1 Dissemination 0,0
Task7.2 Contribution to Standards 0,0
Task7.3 Liaisons 0,0

total WP7 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

TOTAL RTD/Innovation Activities 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

Training Activities
WP6 Test-bed and Demonstration Activities

Task6.2 Testbed construction, control-plane configuration, initial testing 0,0

total WP6 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

TOTAL Training Activities 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

TOTALS 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0 0,0

PHOSPHORUS QUARTERLY MANPOWER REPORT

PROJECT:
Reporting Period

For the period from 31/12/2006

Project Management

Network Resource Provisioning Systems (NRPS) for Grid Network Services (GNS)
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Abstract 

<Insert abstract text here> 
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0 Executive Summary 

<Use ‘Body Text’ style (Word) or ‘Text body’ (OpenOffice) – NOT ‘Normal’ -  for paragraph text. Use ‘Paste 
Special’ -> Unformatted Text to adopt the correct formatting. The style includes set space after the paragraph, 
so it should not be necessary to use additional extra carriage returns between paragraphs.> 
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1 <Chapter 1 Heading Goes Here> 

<Use Body Text style (Word) or Text body (OpenOffice) – NOT Normal -  for paragraph text. Choose Edit -> 
Paste Special -> Unformatted Text to adopt the correct formatting. The style includes set space after the 
paragraph, so it should not be necessary to use additional extra carriage returns between paragraphs.> 

 

Figure 1.1: <Insert figure caption text here – in Word, type fig and press F3 to insert new figure captions> 

<To paste a graphic into the box, choose Edit -> Paste special -> [picture] or [metafile] (Word) or Edit -> Paste 
special -> GDI metafile (OpenOffice). For Word: choose Format -> Picture -> Layout, In Line with Text to place 
the picture inside the border; for OpenOffice: right-click on the graphic and choose Anchor -> As Character.> 

<Can’t use autotext? Copy and paste an existing border and caption, and use F9 to update the numbering.> 

1.1 <Heading 2 Text Goes Here> 

<Heading styles 2-4 are autonumbered in sequence – hence there is no need to insert manual numbers – and 
paragraph spacing has also been included>. 

<An example bulleted list is provided, indicating which styles to use> 

• <’Bullet no space – level 1’ style, for short bullets> 
� <’Bullet no space – level 2’> 

— <’Bullet no space – level 3’> 
• <’Bullet with space – level 1’ style should be used for longer bullets. ‘With space’ styles should also be 

used for the last bullet in a no-space list, to provide enough space 

� <’Bullet with space – level 2’ style can be used in lists of longer bullets> 
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— <’Bullet with space – level 3’ style can be used in lists of longer bullets> 

1.1.1 <Heading 3 Text Goes Here> 

<More Body Text> 

1.1.1.1 <Heading 4 Goes Here> 

<more body text> 
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2 <Chapter 2 Heading Goes Here> 

<More body text> 

Column Header Column Header Column Header Column Header Column Header 

Table data     

     

     

Table 2.1: <Example table - caption text goes here – in Word, type table and press F3 to add additional 
tables> 

<Can’t use autotext? Copy an existing table and caption, select both and press F9 to update the number.>  

<If you add or delete columns using the Insert or Delete -> Columns options from the Table menu, the table 
width should ideally be reset to 17.4cm with a left indent of 0.15cm (via Table -> Table Properties dialog) in 
order to align correctly with the page margins.> 

<Use Insert -> Break -> Section Break, Next page (Word) or Insert -> Manual Break… (OpenOffice) to add new 
sections (in OpenOffice, select an appropriate page style from the Style drop-down to apply the correct 
headers)> 
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3 Conclusions 

<This section should come after the main body of the Deliverable, but before the References and Acronyms> 
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4 References 

<This section should come after the Conclusions, but before the Acronyms. Use SHIFT+RETURN to put a line 
break in a URL while retaining the correct indentation alignment> 

[REF e.g. [GGF NM-WG] ] URL e.g. http://www.internet2.edu/presentations/jtcolumbus/20040720-piPEfitters-Simar.ppt 

[REFERENCE] URL 
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5 Acronyms 

<This section should come after the References, and before the Appendices> 

[ACRONYM] [Definition – which should automatically wrap to align correctly if the definition is longer than a single line, 

as this line should demonstrate] 

[ACRONYM] [Definition] 

[ACRONYM] [Definition] 
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Appendix A <Appendix Heading Text Goes Here> 

<The style for the Appendices that is equivalent to Heading 1 is Heading 6> 

A.1 <Appendix Heading 2 Text Goes Here> 

<Appendix headings equivalent to levels 2-4 are represented by styles Heading 7- Heading 9> 

A.1.1 <Appendix Heading 3 Text Goes Here> 

 

Figure A.1: <Example appendix figure caption - text here – in Word, type figa and press F3 to insert new 
appendix figures> 

<To paste a graphic into the box, choose Edit -> Paste special -> [picture] or [metafile] (Word) or Edit -> Paste 
special -> GDI metafile (OpenOffice). For Word: choose Format -> Picture -> Layout, In Line with Text to place 
the picture inside the border; for OpenOffice: right-click on the graphic and choose Anchor -> As Character.> 

<Can’t use autotext? Copy and paste an existing border and caption - make sure you copy an appendix figure 
rather than a main figure as the numbering system is different - and use F9 to update the number.> 

Column Header Column Header Column Header Column Header Column Header 

Table data     
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Table A.1: <Example appendix table - caption text goes here – in Word, type tablea and press F3 to add 
additional tables> 

<Can’t use autotext? Copy an existing table and caption - make sure you copy an appendix table rather than 
a main table as the numbering is different - select both and press F9 to update the number.>  

<If you add or delete columns using the Insert or Delete -> Columns options from the Table menu, the table 
width should ideally be reset to 17.4cm with a left indent of 0.15cm (via Table -> Table Properties dialog) in 
order to align correctly with the page margins.> 

A.1.1.1 <Appendix Heading 4 Text Goes Here> 

<more text> 
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Appendix B <Appendix Heading Text Goes Here> 

<More body text> 

<Use Insert -> Break -> Section Break, Next page (Word) or Insert -> Manual Break… (OpenOffice) to add new 
sections (in OpenOffice, select an appropriate page style from the Style drop-down to apply the correct 
headers)> 

 

 

 

 

 




